Ideco UTM
Search…
v12
Ошибка при авторизации "The browser is outdated"
Если вы используете браузер, который не поддерживает UTM, то при авторизации появится ошибка Your browser is outdated. This version of browser is unsecure and unsupported by modern web-technologies. Please, install the latest version of one of the listed browsers.
Поддерживаемые браузеры:
  • Google Chrome версия >= 90;
  • Firefox версия >= 78;
  • Safari версия >= 14.
Рекомендуем обновить браузер до минимально поддерживаемой версии.
Для продолжения авторизации несмотря на риски, потребуется нажать I understand the risks and wish to continue.
Export as PDF
Copy link